RubyGems Navigation menu

gds-api-adapters 52.7.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 57.0.0 - January 07, 2019 (54.5 KB)
  2. 56.0.0 - January 07, 2019 (54.5 KB)
  3. 55.0.2 - December 21, 2018 (55 KB)
  4. 55.0.1 - December 18, 2018 (55 KB)
  5. 55.0.0 - December 07, 2018 (55 KB)
  6. 52.7.0 - August 02, 2018 (54.5 KB)
Show all versions (449 total)

Authors:

  • GOV.UK Dev

Owners:

SHA 256 checksum:

97c749f3a976feec5d15bc66634a388cfc2e9f97250886dbe695aeac7c134c25

Total downloads 654,594

For this version 2,145

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.3.0

Links: