RubyGems Navigation menu

gds-api-adapters 7.16.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 46.0.0 - May 18, 2017 (53.5 KB)
  2. 45.0.0 - May 09, 2017 (54 KB)
  3. 44.0.0 - May 08, 2017 (53 KB)
  4. 43.0.0 - April 28, 2017 (54 KB)
  5. 42.0.0 - April 24, 2017 (54 KB)
  6. 7.16.0 - October 28, 2013 (49.5 KB)
Show all versions (382 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

6093c24824b9a571fed9ad34cf4497504b2ec79ca26a6880acd7369898a7fd94

Total downloads 484,548

For this version 1,263

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: