RubyGems Navigation menu

gds-api-adapters 7.16.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 47.8.0 - August 07, 2017 (50.5 KB)
  2. 47.7.0 - August 07, 2017 (50.5 KB)
  3. 47.6.0 - August 03, 2017 (50.5 KB)
  4. 47.5.0 - August 01, 2017 (50.5 KB)
  5. 47.4.0 - July 28, 2017 (50.5 KB)
  6. 7.16.1 - October 30, 2013 (49.5 KB)
Show all versions (395 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

1a49877d1b2932904dd93055253e821902dd140bc07e84c9d2c24ac2aa9247a9

Total downloads 500,693

For this version 1,292

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: