RubyGems Navigation menu

gds-api-adapters 7.4.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 49.6.0 - October 18, 2017 (51 KB)
  2. 49.5.0 - October 18, 2017 (51 KB)
  3. 49.4.0 - October 04, 2017 (51 KB)
  4. 49.3.1 - September 28, 2017 (51 KB)
  5. 49.3.0 - September 26, 2017 (51 KB)
  6. 7.4.0 - August 21, 2013 (44 KB)
Show all versions (406 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

20801107b551ee3f4ada40e63727a9fa57b60a9ce1b460fe71615b8f1b87dc03

Total downloads 517,758

For this version 1,437

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: