RubyGems Navigation menu

gds-api-adapters 8.4.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 49.1.0 - September 22, 2017 (50.5 KB)
  2. 49.0.0 - September 22, 2017 (50.5 KB)
  3. 48.0.0 - September 13, 2017 (50.5 KB)
  4. 47.9.1 - September 04, 2017 (51 KB)
  5. 47.9.0 - August 31, 2017 (51 KB)
  6. 8.4.1 - February 20, 2014 (54.5 KB)
Show all versions (400 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

c2a65ac87794d0ecf8e48373d8beffff36dc436b24e700654c2b2acdff8f8988

Total downloads 508,230

For this version 1,341

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: