RubyGems Navigation menu

gds-api-adapters 9.1.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 17.6.0 - February 26, 2015 (72 KB)
  2. 17.5.0 - February 12, 2015 (72 KB)
  3. 17.4.0 - January 28, 2015 (72 KB)
  4. 17.3.0 - January 15, 2015 (72 KB)
  5. 17.2.0 - December 10, 2014 (72 KB)
Show all versions (241 total)

Authors:

  • James Stewart

Owners:

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6bDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85e011a355456dba38e41d8026012592c5618b843830194a2475a6e48823f7455

Sha 256 checksum:

25897ccf92051359f2f6c9bf446f668a4a2ebd466abc0c1ae031c6d1276ae3ac

Total downloads 229,745

For this version 670

Show all versions (241 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: