RubyGems Navigation menu

geckodriver-helper 0.24.0

Easy installation and use of geckodriver, that provides the HTTP API described by the WebDriver protocol to communicate with Gecko browsers, such as Firefox.

版本列表:

  1. 0.24.0 - June 23, 2019 (8.0 KB)
  2. 0.23.0 - December 17, 2018 (8.0 KB)
  3. 0.21.0 - June 20, 2018 (8.0 KB)
  4. 0.20.2 - May 16, 2018 (8.0 KB)
  5. 0.20.1 - May 09, 2018 (8.0 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • http ~> 3.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Devico Solutions

    SHA 256 checksum:

    08897a9dcf5a1af2fa1d77dee264731a7ab12b0794665273bce843ac3b04fc93

    下载总次数 4,445,549

    这个版本 1,775,486

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: