RubyGems Navigation menu

gelf 1.1.0.beta3

Suports plain-text, GELF messages and exceptions.

Versions:

  1. 3.1.0 - September 05, 2018 (19.5 KB)
  2. 3.1.0.pre.rc.1 - June 16, 2018 (19.5 KB)
  3. 3.0.0 - August 23, 2016 (18.5 KB)
  4. 2.0.0 - February 03, 2016 (17 KB)
  5. 1.4.0 - January 26, 2013 (14 KB)
  6. 1.1.0.beta3 - November 26, 2010 (12.5 KB)
Show all versions (24 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Alexey Palazhchenko, Lennart Koopmann

Owners:

SHA 256 checksum:

d0debdd9e9242a075110f5917a5e8c066a3cecfa6c9022d60f41e74a2b6e9e84

Total downloads 2,030,829

For this version 1,424

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: