RubyGems Navigation menu

Reverse dependencies for geoblacklight-schema Latest version of the following gems require geoblacklight-schema

Total downloads 1,982

For this version 1,982

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: