RubyGems Navigation menu

Dependencias inversas para geoblacklight-schema Latest version of the following gems require geoblacklight-schema

Total de descargas 2.018

Para esta versión 2.018

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 0

Enlace: