RubyGems Navigation menu

Reverse dependencies for gibbon 3.2.0

caboose-cms 1.0.2

CMS built on rails with love.

1,176,861 Downloads

mailkick 0.3.1

Email subscriptions made easy

166,616 Downloads

kit_cms 2.3.22

Kit is DSC's Community and Content Management System (CCMS) built as a Rails engine for...

24,387 Downloads

devise_campaignable 0.2.3

Inspired by the now slightly out of date devise_mailchimp this gem works in a similar f...

11,451 Downloads

chimpmunk 0.0.9

Mailchimp list administration and Campaign builder.

10,494 Downloads

dm_newsletter 4.2.3.10

Part of MokshaCms, Newsletter Management Engine

8,693 Downloads

mc 0.0.8

Access your MailChimp account via the command line using the api. Eep eep!

8,489 Downloads

rails_admin_cms 0.1.1

Flexible Content Management Framework for RailsAdmin.

6,950 Downloads

mcmailer 0.0.4

Wrapper around Gibbon gem for Mailchimp

6,702 Downloads

easy_mailchimp 0.1.7

Easy Mailchimp Ruby library

5,897 Downloads

capuchin 0.0.3

Jekyll for email newsletters

5,619 Downloads

chimpactions 0.0.4

chimpactions

5,590 Downloads

integral 1.1.0

Building a professional website on Rails has never been easier. Create fascinating blog...

4,310 Downloads

camaleon_mailchimp 0.0.3.1

: Description of CamaleonMailchimp.

2,356 Downloads

jung 0.6.0

Have you ever wondered how it would be if there were an easy way to send your message t...

2,336 Downloads

chimpy 0.0.6

Chimpy syncs your users from your DB to your respective lists in MailChimp.

2,169 Downloads

trado_mailchimp_module 0.2.2

Module for Mailchimp newsletter subscription in the Trado Ecommerce platform.

1,873 Downloads

chimp_sync 0.0.1

Synchronise your MailChimp list subscription details with your own data.

1,855 Downloads

mailfox 0.0.1

An easy-to-implement, reusable newsletter subscribe widget that connects with Mailchimp.

1,309 Downloads

the_path 0.1.0

The_path lets you write email chains and classes in a convenient DSL. After building a ...

251 Downloads

Total downloads 3,982,428

For this version 635,608

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: