RubyGems Navigation menu

Reverse dependencies for gimli 0.5.9