RubyGems Navigation menu

Reverse dependencies for gimuby Latest version of the following gems require gimuby

Total downloads 13,732

For this version 7,152

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8

Links: