RubyGems Navigation menu

Reverse dependencies for git-deployer Latest version of the following gems require git-deployer

Total downloads 7,917

For this version 2,411

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: