RubyGems Navigation menu

Reverse dependencies for gitlab-default_value_for Latest version of the following gems require gitlab-default_value_for

Total downloads 598,167

For this version 598,167

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: