RubyGems Navigation menu

gitlab-gollum-rugged_adapter 0.4.4.1

Adapter for Gollum to use Rugged (libgit2) at the backend.

版本列表:

  1. 0.4.4.2 - March 06, 2019 (13.0 KB)
  2. 0.4.4.1 - June 11, 2018 (13.0 KB)
  3. 0.4.4 - April 12, 2018 (13.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (1):

所有者:

作者:

  • Bart Kamphorst, Dawa Ometto

SHA 256 checksum:

71f1e1129b6231e58c8896efdcdd6b008595e2cebed000c3848fb439a6005124

下载总次数 532,203

这个版本 375,307

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: