RubyGems Navigation menu

gitlab-gollum-rugged_adapter 0.4.4.2

Adapter for Gollum to use Rugged (libgit2) at the backend.

Versions:

  1. 0.4.4.2 - March 06, 2019 (13 ko)
  2. 0.4.4.1 - June 11, 2018 (13 ko)
  3. 0.4.4 - April 12, 2018 (13 ko)

Dépendances de Runtime (2):

Dépendances de Development (1):

Auteurs:

  • Bart Kamphorst, Dawa Ometto

Propriétaires:

Total de contrôle SHA 256:

84bd14bc525298346d8d000fd6006378893f975b3c2eb0b3cafc37e5fc6862b4

Total de téléchargements 488 742

Pour cette version 15 216

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: