RubyGems Navigation menu

gitlab-gollum-rugged_adapter 0.4.4.2

Adapter for Gollum to use Rugged (libgit2) at the backend.

バージョン履歴:

  1. 0.4.4.2 - March 06, 2019 (13KB)
  2. 0.4.4.1 - June 11, 2018 (13KB)
  3. 0.4.4 - April 12, 2018 (13KB)

Development依存性 (1):

オーナー:

作者:

  • Bart Kamphorst, Dawa Ometto

SHA 256チェックサム:

84bd14bc525298346d8d000fd6006378893f975b3c2eb0b3cafc37e5fc6862b4

累計ダウンロード数 532,009

現行バージョン 57,094

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: