RubyGems Navigation menu

Reverse dependencies for gitmodel-rails Latest version of the following gems require gitmodel-rails

Total downloads 11,028

For this version 2,757

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: