RubyGems Navigation menu

glebtv-mongoid-paperclip 0.4.1

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

Versions:

  1. 0.6.0 - July 24, 2018 (15.5 KB)
  2. 0.5.0 - September 23, 2016 (15.5 KB)
  3. 0.4.1 - February 23, 2016 (15.5 KB)
  4. 0.4.0 - October 01, 2015 (15.5 KB)
  5. 0.3.0 - July 07, 2015 (15.5 KB)
Show all versions (11 total)

Runtime Dependencies (2):

  • mongoid < 6.1, >= 3.0
  • paperclip ~> 4.3.1
  • Development Dependencies (4):

    Owners:

    Authors:

    • GlebTV, Michael van Rooijen

    SHA 256 checksum:

    fe59871c21e4c4cae62a348ee9dd18bb9549dab02541ca1d9a466b7a16324ee0

    Total downloads 20,464

    For this version 1,749

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: