RubyGems Navigation menu

glimmer_klondike_solitaire 1.1.0

Glimmer Klondike Solitaire (requires JRuby)

バージョン履歴:

  1. 1.1.0 - March 02, 2022 (4.89MB)
  2. 1.0.1 - August 04, 2021 (4.89MB)

Runtime依存性 (1):

  • glimmer-dsl-swt ~> 4.22.2.6
  • Development依存性 (4):

  • juwelier = 2.4.9
  • rspec ~> 3.5.0
  • simplecov >= 0
  • warbler = 2.0.5
  • オーナー:

    Pushed by:

    作者:

    • Andy Maleh

    SHA 256チェックサム:

    90d9764437c55254acfc02d73e034fc7f1632f6ce87f74ccef9906b6e80ff852

    累計ダウンロード数 1,871

    このバージョンのみ 601

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: