RubyGems Navigation menu

glip-poster 0.1.0

A Ruby SDK to post messages via Glip webhooks

Versions:

  1. 0.1.0 - February 01, 2016 (9 ko)
  2. 0.0.3 - January 31, 2016 (9 ko)
  3. 0.0.2 - January 31, 2016 (14,5 ko)
  4. 0.0.1 - January 31, 2016 (8,5 ko)

Dépendances de Runtime (2):

  • faraday >= 0.9, ~> 0.9
  • faraday_middleware >= 0, ~> 0
  • Propriétaires:

    Auteurs:

    • John Wang

    Total de contrôle SHA 256:

    db03b8ed933cf8bddbe37585433a1fe558b23e248b299345ec29f3cfb85a0879

    Total de téléchargements 6 399

    Pour cette version 2 107

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: