RubyGems Navigation menu

glip-poster 0.1.0

A Ruby SDK to post messages via Glip webhooks

版本列表:

  1. 0.1.0 - February 01, 2016 (9.0 KB)
  2. 0.0.3 - January 31, 2016 (9.0 KB)
  3. 0.0.2 - January 31, 2016 (14.5 KB)
  4. 0.0.1 - January 31, 2016 (8.5 KB)

Runtime 依赖关系 (2):

  • faraday >= 0.9, ~> 0.9
  • faraday_middleware >= 0, ~> 0
  • 所有者:

    作者:

    • John Wang

    SHA 256 checksum:

    db03b8ed933cf8bddbe37585433a1fe558b23e248b299345ec29f3cfb85a0879

    下载总次数 6,437

    这个版本 2,118

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: