RubyGems Navigation menu

globalize-accessors 0.2.1

Define methods for accessing translated attributes

Versions:

  1. 0.2.1 - May 15, 2015 (9 ko)
  2. 0.2.0 - February 03, 2015 (9,5 ko)
  3. 0.1.5 - August 16, 2014 (9,5 ko)
  4. 0.1.4 - July 29, 2014 (9,5 ko)
  5. 0.1.3 - December 25, 2013 (9 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

  • globalize >= 5.0.0, ~> 5.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki, Chris Salzberg

    Total de contrôle SHA 256:

    d1f7efbce8f95582f7a4cb2c45698fdaf488ca1effff3578c474f57f573b8b42

    Total de téléchargements 1 620 651

    Pour cette version 1 427 396

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3

    Liens: