RubyGems Navigation menu

globalize-accessors 0.2.1

Define methods for accessing translated attributes

Versões:

  1. 0.2.1 - May 15, 2015 (9 KB)
  2. 0.2.0 - February 03, 2015 (9,5 KB)
  3. 0.1.5 - August 16, 2014 (9,5 KB)
  4. 0.1.4 - July 29, 2014 (9,5 KB)
  5. 0.1.3 - December 25, 2013 (9 KB)
Mostrar todas as versões (8)

Runtime Dependencies (1):

  • globalize >= 5.0.0, ~> 5.0
  • Development Dependencies (3):

    Donos:

    Autores:

    • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki, Chris Salzberg

    SHA 256 checksum:

    d1f7efbce8f95582f7a4cb2c45698fdaf488ca1effff3578c474f57f573b8b42

    Total de downloads 1.620.606

    Desta versão 1.427.351

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: >= 1.3

    Links: