RubyGems Navigation menu

Reverse dependencies for globalize_current_translation Latest version of the following gems require globalize_current_translation

Total downloads 10,261

For this version 10,261

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: