RubyGems Navigation menu

glyph 0.4.0

Glyph is a framework for structured document authoring.

Versions:

  1. 0.5.3.1 - October 04, 2014 (563 ko)
  2. 0.5.2 - November 11, 2012 (1,1 Mo)
  3. 0.5.1 - December 04, 2011 (562 ko)
  4. 0.5.0 - August 28, 2011 (561 ko)
  5. 0.4.2 - October 22, 2010 (551 ko)
  6. 0.4.0 - September 03, 2010 (549 ko)
Voir toutes les versions (11)

Dépendances de Runtime (3):

  • extlib >= 0.9.15
  • gli >= 1.1.1
  • rake >= 0.8.7
  • Dépendances de Development (8):

  • bluecloth >= 2.0.7
  • coderay >= 0.9.3
  • directory_watcher >= 1.3.2
  • haml >= 3.0.15
  • jeweler = 1.4.0
  • RedCloth >= 4.2.3
  • rspec >= 1.3.0
  • yard >= 0.6.0
  • Propriétaires:

    Auteurs:

    • Fabio Cevasco

    Total de contrôle SHA 256:

    904af107610170d7dc3ba5a8a3d242e4f35de2993f81d0b5a3b72745862aa419

    Total de téléchargements 29 899

    Pour cette version 3 051

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: