RubyGems Navigation menu

glyph 0.5.1

Glyph is a framework for structured document authoring.

Versiones:

  1. 0.5.3.1 - October 04, 2014 (600 KB)
  2. 0.5.2 - November 11, 2012 (1 MB)
  3. 0.5.1 - December 04, 2011 (600 KB)
  4. 0.5.0 - August 28, 2011 (600 KB)
  5. 0.4.2 - October 22, 2010 (600 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (3):

  • extlib >= 0.9.15
  • gli >= 1.4.0
  • rake >= 0.9.2.2
  • dependencias de Development (7):

  • bluecloth >= 2.2.0
  • coderay >= 1.0.4
  • directory_watcher >= 1.4.1
  • RedCloth >= 4.2.9
  • rspec >= 2.5.1
  • sass >= 3.1.11
  • yard >= 0.7.4
  • Propietarios:

    Autores:

    • Fabio Cevasco

    SHA 256 checksum:

    0b2b308d89c24de2602cba8be065cd68ba1c1f897e0b665a55d22b0d9c194c32

    Total de descargas 29.122

    Para esta versión 2.679

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: