RubyGems Navigation menu

gmail-britta 0.1.6

This gem helps create large (>50) gmail filter chains by writing xml compatible with gmail's "import/export filters" feature.

Versions:

  1. 0.1.7 - January 29, 2016 (19.5 KB)
  2. 0.1.6 - February 26, 2013 (16 KB)
  3. 0.1.5 - December 23, 2012 (13 KB)
  4. 0.1.4 - December 22, 2012 (9 KB)
  5. 0.1.3 - December 22, 2012 (9 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • haml ~> 3.1.6
  • Development Dependencies (5):

    Owners:

    Authors:

    • Andreas Fuchs

    SHA 256 checksum:

    dcae0fe5fc9aedf23f401bced16cd51ccf2ca89a955897f3d5e0ccc5424f7285

    Total downloads 17,787

    For this version 3,715

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: