RubyGems Navigation menu

gmp 0.7.43

gmp - providing Ruby bindings to the GMP and MPFR libraries.

Versiones:

  1. 0.7.43 - March 01, 2017 (600 KB)
  2. 0.7.19 - March 13, 2014 (600 KB)
  3. 0.6.47 - December 31, 2013 (600 KB)
  4. 0.6.43 - November 07, 2013 (600 KB)
  5. 0.6.41 - October 16, 2013 (600 KB)
Mostrar todas las versiones (31 total)

Requerimientos:

GMP compiled and working properly.

Propietarios:

Autores:

  • Tomasz Wegrzanowski, srawlins

SHA 256 checksum:

8009a14d510878428834aa1f9a4be3bd05e7d1da26e7179eb2760ad08be8dbc9

Total de descargas 77.749

Para esta versión 4.365

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 1.8.6

Enlace: