RubyGems Navigation menu

Reverse dependencies for gnu_mpc Latest version of the following gems require gnu_mpc

Total downloads 9,149

For this version 2,485

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache v2

Required Ruby Version: >= 1.8.7

Links: