RubyGems Navigation menu

Reverse dependencies for gnuplotrb Latest version of the following gems require gnuplotrb

Total downloads 24,153

For this version 1,687

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: