RubyGems Navigation menu

google-adwords-api 0.5.2

google-adwords-api is a AdWords API client library for Ruby

Versions:

  1. 0.20.0 - June 16, 2016 (304 KB)
  2. 0.19.1 - May 30, 2016 (395 KB)
  3. 0.19.0 - April 7, 2016 (305 KB)
  4. 0.18.3 - March 24, 2016 (393 KB)
  5. 0.18.1 - February 4, 2016 (305 KB)
Show all versions (52 total)

Authors:

  • Danial Klimkin

Owners:

973325cb9362bc859f91725287ec83c76f3d4ed3c6daa7ccabe43925f6b2350d4edf572b00aee2367a482460b365fcb94743a5976ce2da0ceecb8e6dd1bc4b51

SHA 256 checksum:

bb442dbe7a713d76c66f016b9a2abafd49445bdd8525ad9c82bc164edde8764e

Total downloads 312,702

For this version 3,503

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: