RubyGems Navigation menu

google-api-client 0.6.1

The Google API Ruby Client makes it trivial to discover and access supported APIs.

Versions:

  1. 0.8.6 - April 15, 2015 (126 KB)
  2. 0.8.5 - April 1, 2015 (126 KB)
  3. 0.8.4 - March 26, 2015 (126 KB)
  4. 0.8.3 - March 24, 2015 (126 KB)
  5. 0.8.2 - January 10, 2015 (125 KB)
Show all versions (32 total)

Development Dependencies:

Authors:

  • Bob Aman, Steve Bazyl

Owners:

56ee28134dd0776825445e3551979b1462a96beb2ddd36384248f805ee7f4b318889011b4ffba7ffccc73ac9a261f418

Sha 256 checksum:

0e062f3745ad786eda77d776ae016876663d906e53a9a3eea5ebe3dfd7061226

Total downloads 1,522,096

For this version 4,599

Show all versions (32 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: