RubyGems Navigation menu

google-api-client 0.8.0

The Google API Ruby Client makes it trivial to discover and access supported APIs.

版本列表:

  1. 0.53.0 - January 18, 2021 (7.4 MB)
  2. 0.52.0 - December 14, 2020 (7.4 MB)
  3. 0.51.0 - December 07, 2020 (7.2 MB)
  4. 0.50.0 - November 16, 2020 (7.2 MB)
  5. 0.49.0 - November 09, 2020 (7.1 MB)
  6. 0.8.0 - December 17, 2014 (59.5 KB)
显示所有 (201 个版本)

Runtime 依赖关系 (9):

Development 依赖关系 (5):

  • kramdown ~> 1.5
  • rake ~> 10.0
  • rspec ~> 3.1
  • simplecov ~> 0.9
  • yard ~> 0.8
  • 所有者:

    作者:

    • Bob Aman, Steven Bazyl

    SHA 256 checksum:

    4ba78874a10819dc3b41002c67d8079c9df2ddf91f47d9e5843efbf60fb24051

    下载总次数 112,015,698

    这个版本 42,484

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.5

    相关链接: