RubyGems Navigation menu

Reverse dependencies for google-cloud-datastore 1.5.5