RubyGems Navigation menu

google-cloud-dialogflow 0.1.0

google-cloud-dialogflow is the official library for Dialogflow API.

Versions:

  1. 0.3.0 - April 29, 2019 (76 ko)
  2. 0.2.3 - November 15, 2018 (69,5 ko)
  3. 0.2.2 - September 21, 2018 (69,5 ko)
  4. 0.2.1 - September 10, 2018 (70,5 ko)
  5. 0.2.0 - August 21, 2018 (70,5 ko)
  6. 0.1.0 - April 17, 2018 (65 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

Auteurs:

  • Google LLC

Propriétaires:

Total de contrôle SHA 256:

35e5a3f5ad0f7a863dc57d2ce49bfdc8ab5e34bcc0d29edef77f2550fbdf10ce

Total de téléchargements 88 824

Pour cette version 42 540

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 2.0.0

Liens: