RubyGems Navigation menu

google-cloud-dialogflow 0.6.0

google-cloud-dialogflow is the official library for Dialogflow API.

版本列表:

  1. 0.11.0 - November 12, 2019 (82.0 KB)
  2. 0.10.0 - November 07, 2019 (79.5 KB)
  3. 0.9.0 - October 30, 2019 (79.0 KB)
  4. 0.8.0 - October 15, 2019 (79.5 KB)
  5. 0.7.0 - October 02, 2019 (80.0 KB)
  6. 0.6.0 - August 23, 2019 (80.0 KB)
显示所有 (14 个版本)

所有者:

Pushed by:

作者:

  • Google LLC

SHA 256 checksum:

3f3088d799a212f81f383dd8bad09881de73dbc582091b39650009e3b5bd6bba

下载总次数 134,618

这个版本 4,175

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.0.0

相关链接: