RubyGems Navigation menu

google-cloud-dialogflow 0.8.0

google-cloud-dialogflow is the official library for Dialogflow API.

Versions:

  1. 0.11.0 - November 12, 2019 (82 KB)
  2. 0.10.0 - November 07, 2019 (79.5 KB)
  3. 0.9.0 - October 30, 2019 (79 KB)
  4. 0.8.0 - October 15, 2019 (79.5 KB)
  5. 0.7.0 - October 02, 2019 (80 KB)
Show all versions (14 total)

Owners:

Pushed by:

Authors:

  • Google LLC

SHA 256 checksum:

172363414fca4b44d6fd1dca864ce154255e58a54215a437ec38ee60e2ba7be8

Total downloads 135,222

For this version 2,293

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: