RubyGems Navigation menu

google-cloud-dialogflow 0.3.0

google-cloud-dialogflow is the official library for Dialogflow API.

Versies:

  1. 0.3.0 - April 29, 2019 (76 KB)
  2. 0.2.3 - November 15, 2018 (69,5 KB)
  3. 0.2.2 - September 21, 2018 (69,5 KB)
  4. 0.2.1 - September 10, 2018 (70,5 KB)
  5. 0.2.0 - August 21, 2018 (70,5 KB)
Toon alle versies (6 totaal)

Authors:

  • Google LLC

Eigenaren:

SHA 256 checksum:

c4c4939ab4f78f78663e4ffc4850b984f0da631bc56fd2aecb7a020f3e281ee1

Total downloads 88.514

Voor deze versie 1.503

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: