RubyGems Navigation menu

google-cloud-dlp 0.11.0

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

Versions:

  1. 0.13.1 - January 15, 2020 (77 KB)
  2. 0.13.0 - December 19, 2019 (76.5 KB)
  3. 0.12.1 - November 07, 2019 (75.5 KB)
  4. 0.12.0 - October 30, 2019 (75.5 KB)
  5. 0.11.1 - August 23, 2019 (76 KB)
  6. 0.11.0 - July 09, 2019 (76 KB)
Show all versions (19 total)

Owners:

Pushed by:

Authors:

  • Google LLC

SHA 256 checksum:

1bfc16f348aaa8c2ca7a0bfdd938f6911ea6f8eef215c6b59813f1eb53504f32

Total downloads 419,310

For this version 4,091

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: