RubyGems Navigation menu

google-cloud-dlp 0.6.0

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

Versions:

  1. 0.15.0 - March 18, 2020 (81.5 KB)
  2. 0.14.0 - March 11, 2020 (76.5 KB)
  3. 0.13.2 - January 23, 2020 (76.5 KB)
  4. 0.13.1 - January 15, 2020 (77 KB)
  5. 0.13.0 - December 19, 2019 (76.5 KB)
  6. 0.6.0 - August 21, 2018 (67.5 KB)
Show all versions (22 total)

Owners:

Authors:

  • Google LLC

SHA 256 checksum:

aac479b88182efd171e8c69a30aea3a97d68b57543db5b6c3182f5b8a92737ec

Total downloads 433,395

For this version 3,727

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: