RubyGems Navigation menu

google-cloud-dlp 0.13.1

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

版本列表:

  1. 0.13.1 - January 15, 2020 (77.0 KB)
  2. 0.13.0 - December 19, 2019 (76.5 KB)
  3. 0.12.1 - November 07, 2019 (75.5 KB)
  4. 0.12.0 - October 30, 2019 (75.5 KB)
  5. 0.11.1 - August 23, 2019 (76.0 KB)
显示所有 (19 个版本)

所有者:

Pushed by:

作者:

  • Google LLC

SHA 256 checksum:

55df07dcf5cb55b9a49e44e3d67a31016c2c2df04a74c2cd7117665fa9bced56

下载总次数 419,480

这个版本 217

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.4

相关链接: