RubyGems Navigation menu

google-cloud-loggingの被依存性 Latest version of the following gems require google-cloud-logging