RubyGems Navigation menu

google-cloud-speech 的反向依赖 Latest version of the following gems require google-cloud-speech

下载总次数 1,075,250

这个版本 3,711

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

相关链接: