RubyGems Navigation menu

google_reader 1.1.2

Access Google Reader in a quick and simple way, using plain Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.0 - June 16, 2011 (10.5 KB)
  2. 1.1.3 - June 16, 2011 (10 KB)
  3. 1.1.2 - May 04, 2011 (10 KB)
  4. 1.1.1 - May 04, 2011 (10 KB)
  5. 1.1.0 - May 04, 2011 (9.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

nokogiri ~> 1.4.4
rest-client ~> 1.6.1

Development Dependencies (1):

rspec >= 0

Owners:

Authors:

  • François Beausoleil

SHA 256 checksum:

6794365b5f6ea568ab08969eb21b26dc98e7a222ba7caa35624b50affcfa59bc

Total downloads 31,439

For this version 3,357

Licenses:

N/A

Required Ruby Version: None

Links: