RubyGems Navigation menu

googlereader 0.0.1

Wrapper for the undocumented and potentially unstable Google Reader API

Versionen:

  1. 0.0.4 - July 25, 2009 (22,5 KB)
  2. 0.0.3 - July 25, 2009 (22,5 KB)
  3. 0.0.1 - July 25, 2009 (20,5 KB)

Autoren:

  • John Nunemaker

Besitzer:

SHA 256-Prüfsumme:

6a6764afce6d20e6b968c84f6cda6427f98f130ba8e0fb8fbb06b07928e21d96

Downloads insgesamt 8.446

Für diese Version 2.447

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: