RubyGems Navigation menu

govspeak 6.7.4

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versions:

  1. 6.7.7 - December 08, 2021 (74 KB)
  2. 6.7.6 - November 19, 2021 (74 KB)
  3. 6.7.5 - November 02, 2021 (74 KB)
  4. 6.7.4 - September 30, 2021 (73.5 KB)
  5. 6.7.3 - September 15, 2021 (73.5 KB)
Show all versions (95 total)

Runtime Dependencies (9):

Development Dependencies (6):

Owners:

Pushed by:

Authors:

  • GOV.UK Dev

SHA 256 checksum:

d8572645c1d57870c4d3b7cbab2088364d846d400db9f349e8ecbdbc1a104a2e

Total downloads 285,420

For this version 1,482

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.6

Links: