RubyGems Navigation menu

Dependencias inversas para govuk_admin_template Latest version of the following gems require govuk_admin_template

Total de descargas 144.211

Para esta versión 26.877

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.9.3

Enlace: