RubyGems Navigation menu

govuk_admin_template 1.1.2

Styles, scripts and templates for GOV.UK admin applications

Versionen:

  1. 6.7.0 - March 19, 2019 (46 KB)
  2. 6.6.0 - April 13, 2018 (46 KB)
  3. 6.5.0 - January 26, 2018 (46 KB)
  4. 6.4.0 - December 04, 2017 (49 KB)
  5. 6.3.0 - December 04, 2017 (49 KB)
  6. 1.1.2 - August 27, 2014 (38,5 KB)
Zeige alle Versionen (70 total)

Runtime Abhängigkeiten (3):

  • bootstrap-sass = 3.2.0.0
  • jquery-rails = 3.1.1
  • rails >= 3.2.0
  • Development Abhängigkeiten (6):

  • capybara = 2.2.1
  • gem_publisher = 1.3.1
  • jasmine = 2.0.2
  • rails = 3.2.18
  • rspec-rails = 2.14.2
  • sass-rails = 3.2.6
  • Besitzer:

    Autoren:

    • GOV.UK Dev

    SHA 256-Prüfsumme:

    7d563fcc9a4df9679fcb1ea2cd1d774e223f76ade75af56147587d58f034f5e0

    Downloads insgesamt 146.007

    Für diese Version 1.743

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: